Aller au contenu

 

Photo

Soucis tapis chauffant


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 OFFLINE   Matmat06

Matmat06

    Nouveau membre

  • Membre
  • 7 messages
  • Localisation :France
  • Je possède:elaphe

Posté 17 décembre 2016 - 13:43

Bonjour je vous expose mon problème. J'ai actuellement un terraium 90x45x45. Avec un tapis chauffant de 30w 54x27.40. Le problème est qu'il peine à monter à température c'est très très long il est réglé pour être à 28 la journée (à partir de 8h) et il est presque 14h il est toujours pas monté à 28. Autre problème la nuit à partir de 22h il est réglé pour être à 25, donc il descend tranquillement mais quand je me lève le matin je le vois à 22.5 à peut près. J'aimerais savoir si c'est normal ou pas, et comment je pourrais régler ce problème. Sachant que le tapis est tout neuf il vient remplacer un tapis de 7w qui lui fonctionner forcément moins bien mais j'arrivais quand même à atteindre les 26.5, alors qu'avec le 30w il y arrive mais il galère quand même énormément pour monté en température, je comprend pas :/ Voilà merci de m'aider ou me conseiller quelques choses pour arranger ça

#2 OFFLINE   etienne21140

etienne21140

    Membre fidèle

  • Membre
  • 237 messages
  • Age: 19
  • Localisation :Bourgogne, Semur en auxois
  • Je possède:Pantherophis Guttatus Anerytristique et Oketee Abbott's

Posté 17 décembre 2016 - 14:11

Salut,

 

Peut-etre que ton thermostat n'est pas bien calibrer, par exemple le mien qui est un biotherm 2000, j'en ai deux et j'en ai un qui est reglé sur 27 pour atteindre 30 et un qui est reglé sur 30 pour atteindre 28, essaye d'augementer un peu ton thermostat et vois ce que ca donne, moi c'est ce que j'ai fait



#3 OFFLINE   Matmat06

Matmat06

    Nouveau membre

  • Topic Starter
  • Membre
  • 7 messages
  • Localisation :France
  • Je possède:elaphe

Posté 17 décembre 2016 - 14:13

Il m'a l'air bien calibré car il monte bien jusqu'à 28 mais il est très très long à monter et la nuit il galère à rester à 25 J'ai un tc2-pro

Modifié par Matmat06, 17 décembre 2016 - 14:14 .


#4 OFFLINE   Giom

Giom

    Membre actif

  • Membre
  • 393 messages
  • Age: 20
  • Emploi:Licence Chimie
  • Localisation :Bordeaux
  • Je possède:1.0.0 Python Regius classique

Posté 17 décembre 2016 - 18:58

J'ai déjà eu ce problème avec un tapis exoterra 25W. J'ai du changer pour un câble chauffant qui a très bien marché avec un terra similaire au tien (je devais monter à 32°C)

j'avoue ne pas avoir trop pris le temps d'identifier si le problème venait de ce tapis en particulier, ou si tout simplement la wattage n'était pas assez élevé. Cependant, il se trouve que j'ai un second tapis (qui me sert à chauffer un rack de quarantaine) plus petit qui lui monte facilement à 35 pour un wattage plus faible que celui que j'ai foutu en l'air.

 

Il va tout de même falloir que tu donnes plus de détails : position de la sonde thermostat, épaisseur de substrat, ou est placé ton tapis chauffant,....


Modifié par Giom, 17 décembre 2016 - 19:00 .


#5 OFFLINE   Matmat06

Matmat06

    Nouveau membre

  • Topic Starter
  • Membre
  • 7 messages
  • Localisation :France
  • Je possède:elaphe

Posté 17 décembre 2016 - 19:04

Alors le tapis et placé sous le terra dans un coffrage, il y à a peut pret 1cm a 2cm grand max de substrat. Et la sonde je viens de la changer de place elle etais au milieu du terra contre la parois, je viens de la mettre directement au millieux du terra sur le substrat et la température me paraît plus correct (sa devait faussé quand ellenetais contre la parois) maintenant j'ainune autre question, j'ai réglé le tout pour que la temperature atteignent 29. Arriver à 29 le thermostat coupe (logique) mais ensuite la temperature redescend et il ne se remet pas en route de suite

#6 OFFLINE   Giom

Giom

    Membre actif

  • Membre
  • 393 messages
  • Age: 20
  • Emploi:Licence Chimie
  • Localisation :Bordeaux
  • Je possède:1.0.0 Python Regius classique

Posté 17 décembre 2016 - 19:16

Ok bah le problème venait de là alors ;)

Regarde dans les réglages, il doit y a une fonction qui définit les écart de température tolérés qui tu peux modifier (style 29 degrés +/- 2 degrés)


Modifié par Giom, 17 décembre 2016 - 19:16 .





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)

Copyright © 2018 Le Monde Des Reptiles