Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

Gorac

Combien de temps mettent les oeufs d'achatina pour éclore?

Messages recommandés

Bouuuuue héééé oui me revoilà :?

Quelle histoire avec ses oeufs!!!!! :rocket:

 

Bin oui ...La question est combien de temps mettent les oeufs d'achatina pour éclore :?:

 

Bizzard les mien on été pondu le 24 décembre 2005 et personne à l'horizon :?

Suis-je trop impatiante? :roll:

Certains sont sorti de l'oeuf mais là aussi personne ne vient manger :?::cry:

Je les maintien à température ambiante 24°, humidification 1x/jour

 

Merci d'avance :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

 

Moi mes smithi ont mis environ 15 jours pour éclore.

Je les avais mis a part dans une boite en plastique sur du terreau

Voilà j'espère que cela d'aidera.

Partager ce message


Lien à poster
Partager sur d’autres sites

:sage: Mille merci pour ta réponse!

Alors je dois avoir un blème puisque ça fait depuis le 24 décembre et toujours personne ne répond à l'appelle de la bouf :cry:

:cry::cry::cry:

Je ne dois pas savoir m'y prendre je dois faire une bule à quelque part et pourtant je les ai mi dans un bac séparé avec de la tourbe fine à température 25° et je les humidifie 1x/jour :!:

Merci quand même.... :cry::cry::wink:

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tes oeufs sont dans le substrat ils sont peut être éclos mais généralement les jeunes restent les premiers temps dans le substrat car il semblerait au vue de diverses publies que les jeunes se nourrissent dans un premier temps de particules trouvées dans le substrat avant d'en sortir. Mais si la bouffe est à partir de végétaux très tendres ils peuvent cependant sortir plus rapidement. Sur mes fulica l'éclosion au sens propre a du prendre quelque chose comme une dizaine de jours mais les jeunes ne sont sortis du substrat que bien plus tard, 1 semaine plus tard au plus tot mais certains ne sont sortis que 2 semaines après. Et même encore si les jeunes ont bien grandi, ils restent assez longtemps dans le substrat. Donc attend pour le moment en conservant un substrat bien humide.

@++

Partager ce message


Lien à poster
Partager sur d’autres sites

:? Salut les p'titis loups, :cry:

MERCI de vous préoccupez de moi mais toujours rien à l'horison depuis le 24 décemdre 05................ :cry::evil:

De rage j'ai tous bouzillé et je suis repartie de mes nouvelles pontes

Nouvelles ponte le 23, puis le 24 janvier 05 et une ponte le 28 ainsi que le 29 janvier 06.... Je vais craquer si rien ne se passe!!!!!!! :twisted:

J'ai maintenant plus d'une 50ènes d'oeufs que j'ai mi en neurrserie......

(dans des boites en plastique avec des p'tits trous un terreaux sans saloperies à une température de 24° et que je spraille une fois part jour :x

J'ai pourtant racheté 10 nouveaux adultes!!!!!!!

Donc se qui me fait 20 papa,maman,adultes!!!!!

Si avec ça j'arrive à rien je jette l'éponge :!: :!:

J'ai des maintenances d'animaux vachement plus complex et ça marche :!: :wink:

Moi j'y comprend plus rien...... :trinque: j'ai meilleur temps de me saouler la gueulle....!!!

 

Je pête un plond... on recommence à partire du 23 janvier donc d'en combien de temps je vais trouver un bébé éscargot à la surface????? :?::?::?::?:

post-3617-1359251499,9538.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

moi j'ai eu une ponte debut decembre et pas une petite : 750 oeufs pour juste deux specimens et aujourd'hui je n'ai toujours pas une seule eclosion donc je patience puisque les oeufs ne pourissent pas je supose que patiente et longueur de temps feront plus que force ni que rage...

:-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Avec une petite ponte de 80 oeufs d'Achatines, j'ai actuellement 45-50 petits. environ 14-20 jours d'incubation.

 

C'est peut etre pas une bonne idée la tourbe pour les achatines: c'est acide la tourbe, et les escargots, ca a besoin de calcaire.

 

Sur terreau ca marche très bien.

 

Ad

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous!

Bin me revoila.... :wink:

J'y comprend plus rien???!!! 5 jours après la ponte du 28,29 janvier j'ai eu 4 petits qui sont sorti d'un éclosoir :?

Pour l'autre pontes du 23,24 janvier, 8 jours après 3 sont sorti et puis maintenant plus rien et depuis la première ponte cela fait pourtant 20 jours :!: :evil:

Purée j'ai l'impression de faire que d'attendre....... :roll:

Bay..... à tous :wink:

Friskor "COMMENT TU FAIS" :?::?::wink: De la magie..... :?:

Partager ce message


Lien à poster
Partager sur d’autres sites

×