Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

steve068

probleme de chauffage

Messages recommandés

bonjour, j'ai un terrarium de 120/50/50 équipé dun cable chauffant de 100w branché direct sur le secteur, le cable est disposé en spirale au fond avec des spirales plus reseré du coté du point chaud, mais je n'arive pas a atteindre les temperature requise pour mon python régius,

soit de jour :

 

35°point chaud

25° point froid

 

est ce que quelqun a un terra de même dimension, si oui, que puije rajouté pour obtenir les températures adecquat? merci

Partager ce message


Lien à poster
Partager sur d’autres sites

est ce que tu as fait un double fond ? si oui l'a tu percer ? , si oui est ce que tu l'as plus percer au point hcaud qu'au point froid ?

 

fait un shema de l'entortillement de ton cable le soucis vien peu etre de la car perso , j'ai un cable de 100 watt * 10 metres et je suis obliger de le reguler avec un termostat car j'obtien tres vite 38 40 ° dans le terra pour les memes dimesion que toi ou presque ( 120* 60 * 60 )

Partager ce message


Lien à poster
Partager sur d’autres sites

la question premiere je pense est :en quelle matiere est fait ton terra ??? car s'il est en verre c'est plus chiant car cela conserve moin la chaleur que le bois !! :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites

quelle température obtient tu présentement ?

quel genre de thermometre ? avec sonde !

autre chose ..les températures sur les fiches des reptiles son celle au niveau du sol(substrat) et non les températures ambiantes. :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites

mon terra est en verre, jai placé le cable directement sous le substrat, sans double fond, par contre, moi je mesure la temperature avec un thermometre electronique a sonde a environ 10 cm au dessus du substrat, est ce trop haut? j'obtiens: 24.4 au point froid et et 26.3 au point chaud avec le cable branché directement sur le secteur, j'ai fait échangé le cable samedi 25/02/06 car je pensait qu'il ne chauffait pas assez, mais le nouveau semble chauffé comme l'ancien, c'est un cable de marque hydor destiné a chauffé les terrariums et les aquariums. Lorsque je prend le cable en main il ne me brule pas est ce normal?

Partager ce message


Lien à poster
Partager sur d’autres sites

100w !!!!!!

 

j'ai un 50 w (acheté sur le forum) qui me donne 40°c (lorcequ'il n'est pas thermostaté) et que l'appareil de mesure est pausé a 1cm du cable !!!!!

 

un 100W je trouve ca ennorme !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

ok, merci, jetait persuadé quil fallait prendre les temperature dans l'air ambiant, mais si par exemple, mon python grimpe sur sa branche en haut du terrarium, la temperature sera de quelque degrés plus faible que sur le sol, n'est ce pas dangereux pour l'animal, sachant qu'il reste pendu parfois plus d'une heure?

Partager ce message


Lien à poster
Partager sur d’autres sites

je sais que l'on ne peut pas parler d'intelligence avec un serpent mais t'inquiete il choisira de lui meme le coin a la temperature qu'il prefere !!! :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites

non, pas de probleme

 

il se deplacera et se positionnera dans ton terra selon ses besoins ....

 

par exemple, apres un repas, il aura besoin de chaleur pour digerer, alors il ira en zone chaude, voir point chaud ....

 

a l'inverse, il poura monter s'il a trop chaud et trouvetr ainsi de l'air plus froid

Partager ce message


Lien à poster
Partager sur d’autres sites

meme probleme pour moi

34 au point chaud bas et 26 au point chaud haut qui est la meme temperature que mon point froid

mon serpent reste plus souvent au point froid et ce met qu une heure par jour au point chaud

donc je pense que ce nest pas trop grave

Partager ce message


Lien à poster
Partager sur d’autres sites

×