Jump to content

Archived

This topic is now archived and is closed to further replies.

Guest Seth

Forum qui merde

Recommended Posts

Guest Seth

Je sait pas ce qui se passe, mais c'est un beau merdieren ce moment sur le forum!

Tout va à deux à l'heure, et ya des trucs qui marchent po.

Share this post


Link to post
Share on other sites
Guest Chantal

Je trouve également qu'il est un peu lent et parfois qu'en on change de sujet il marque page non accecible

j'espère qu'avec ses petits renseignement tu pourra faire quelques choses ou mieux comprendre le probleme

il ne serre a rien de rouspèter de toute facon, je pense et cela engage que moi, que si on n'est pas content du forum, on en change. Pour moi, je le trouve toujours aussi bien qu'avant et de toute facon, je ne saurais pas capable d'en faire autant. Alors avant de gueler, il suffit d'en parler au responsable pour voir s'il peut faire quelquechose et qu'en je ne comprend pas une expréssion je demande l'expliquation, pour le moment on m'a toujours repondu avec beaucoup de patience et de gentillesse. Et pourtant j'ai souvent enbeter ben.

Alors je fini en disant qu'il faut apprendre à ce supporter et si s'est trop dure, on ferme l'ordinateur et on se calme pour reprendre quand tout va mieux

Share this post


Link to post
Share on other sites
Guest léa

explication de ce qu'il s'est passé:

tout d'abord a la connection : tres lent (je suis en connection cable d'habitude ca va hyper vite)

ensuite quand j'ai essayé de poster un truc...error server down or busy

j'ai fait un reload et la phpb critical error

ensuite j'ai recu un message pricé la boite s'est affichée a moitié et mon écran a gelé

mainteant ca va mieux

pour info de fois que ca vienne de mon ordi c'est un p 4 2,4 ghz, 512k de ram

Share this post


Link to post
Share on other sites
Guest olivier241

constatation

ouverture des pages tres lente sur certain jour que j ai comparer avec d autre sites qui me la charge normalement.

des fois blocages des pages avec comme reponse critical error.

deconection du chat.

ca ne doit po venir de nos fournisseur internet j ai free et aol et c est pareil .

donc a vous de verifier les parametres.

c est un peu genant pour pour les menbres qui n on pas de forfait illimiter

donc je pensse que les personne qui gere ce cite vont faire de leurs mieux

pour regulariser les problemes.

merci et @+

Share this post


Link to post
Share on other sites
Guest Ben

OK, merci à vous pour ces précisions.

 

De toute évidence, c'est l'hébergeur (phpnet) qui n'assure pas correctement le service pour lequel on paye :evil:

 

Ce qui est étonnant, c'est que je constatai cette lenteur il y a quelques temps, et que maintenant, ca va beaucoup mieux... visiblement, pas chez vous.

 

En attendant de trouver une solution, évitez les horaires de pic de connection (12-14h et 19-21h), ca devrait aller beaucoup mieux.

Share this post


Link to post
Share on other sites
Guest NicoGecko

Salut,

Pour ma part, je suis en 56k et je rames graves.

C'estsuper lent par contre aucune erreur du genre de celle mentionnée (d'ailleurs aucune erreur du tout).

Chez moi, c'est vraiment très lent du genre 7 à 8 secondes pour afficher une page, je parles même pas des photos. C'est un peu la raison pour laquelle je viens un peu moins en ce moment.

C'est quand même mieux quand je viens à ces heures tardives (il est actuellement 4h40 du mat).

Sinon, toujours très bien ce forum.

 

@+

 

Nico

Share this post


Link to post
Share on other sites
Guest Ben

Effectivement, j'ai essayé en 56k récement, et c'est vrai que le forum est un peu lourd pour ce type de connection. C'est le prix d'une belle interface bien fournie. Là, une seule solution : passer en adsl :wink::D

 

D'ailleurs, ca existe encore les modem RTC ??? :D:D:D

Share this post


Link to post
Share on other sites

×
×
  • Create New...