Aller au contenu

 

Photo

problème python royal


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
10 réponses à ce sujet

#1 OFFLINE   Lyne

Lyne

    Nouveau membre

  • Membre
  • 5 messages

Posté 08 août 2003 - 19:42

Bonjour,
J'ai un python royal depuis maintenant 2 ans, et j'ai remarqué il y a un peu plus d'un mois des points blancs faisant envions 5 mm de diamètre sur son dos. Il ne manque pas d'écailles, on dirait plutot une décoloration... J'ai chercher dans plusieurs livres, poser des questions sur plusieurs forums, mais rien, pas de réponses...Si vous avez une petite idée de ce que ça pourrait être, ou si quelqu'un a déja eu ce problème, j'apréciearais n'importe quel conseil. Pour le moment, elle semble bien se porter, mais est beaucoup moin active qu'elle était avant :(

merci.
lyne

#2 OFFLINE   To

To

    Serial poster

  • Membre
  • 14 937 messages

Posté 08 août 2003 - 20:47

j'ai pas la reponce, mais bienvennue kant meme sur le forum

8)
depuis le 16/12 /2011

NOUVELLE CHARTE GLOBALE D'UTILISATION
DU FORUM A LIRE IMPERATIVEMENT

viewtopic.php?f=22&t=2276&p=19277#p19277

#3 OFFLINE   seven

seven

    Membre fidèle

  • Membre
  • 234 messages

Posté 08 août 2003 - 20:55

Peut être des restes d'une mue?

#4 Guest_kael_*

Guest_kael_*
  • Invité

Posté 08 août 2003 - 22:04

essaie de mettre des photos...
il pourrait s'agir de sequelles d'anciennes blessures ou brulures ou d'une infection (traitement au panolog)

#5 OFFLINE   Le cameleon

Le cameleon

    Membre très actif

  • Membre
  • 715 messages

Posté 09 août 2003 - 11:55

slt c pi etre juste une depigmentations :P ( sa existe? )

#6 OFFLINE   Lyne

Lyne

    Nouveau membre

  • Topic Starter
  • Membre
  • 5 messages

Posté 09 août 2003 - 15:25

j'en ai une photo, mais elle n'est pas très belle... Je vais tout de meme la mettre au cas où :wink:

#7 OFFLINE   Lyne

Lyne

    Nouveau membre

  • Topic Starter
  • Membre
  • 5 messages

Posté 10 août 2003 - 22:59

Excusez moi, j'ai eue des problèmes hier avec mon ordinateur, je réessais donc aujourd'hui :)

Miniature(s) jointe(s)

  • pyrus1.jpg


#8 OFFLINE   Géale

Géale

    Membre fidèle

  • Membre
  • 155 messages

Posté 11 août 2003 - 12:06

Désolé mais là on voit même pas s'il sagit d'un reflet du flash ou d'un mycose alors essaie de chopper une meilleure résolution ;)

#9 OFFLINE   Cheynei

Cheynei

    Membre régulier

  • Membre
  • 76 messages

Posté 12 août 2003 - 11:04

slt,
j'ai eu ça une fois sur un PR, suite à une mue, une tache blanche était apparue sur la tête... il s'est agit d'une simple décoloration d'écailles et il n'en a jamais souffert.
je ne l'ai plus, mais ça commençait à s'atténuer après la mue suivante.
fais juste attention que ce ne soit pas une mycose et que ton serpent se comporte normalement (nourriture, etc...).
bon courage
Cheynei

#10 OFFLINE   Géale

Géale

    Membre fidèle

  • Membre
  • 155 messages

Posté 12 août 2003 - 16:41

Salut,

A l'époque ou je donnais encore bêtement du vivant à mon regius, il s'est fait mordre par une souris et il a perdu une écaille (qui reviens petit à petit). Durant tout ce temps, on pouvait voir sa peau plus laire dessous, celà peut être la cause de cette tâche qui parraît quand même très claire pour cette explication. Tu devrais envoyer une meilleure photo ou nous la décrire (y'at'il une plaie est-ce lisse ou rugueux, cela te parraît-il propre? etc...).

Bon élevage à tous, Géale

#11 OFFLINE   Lyne

Lyne

    Nouveau membre

  • Topic Starter
  • Membre
  • 5 messages

Posté 15 août 2003 - 19:46

Bonjour,
J'ai emmené mon serpent hier a une animalerie spécialisée dans tout ce qui touche aux reptiles. Ils m'ont dit que ce n'est qu'une mauvaise mue, et que ça devrait devrait disparaitre aux prochaines mues. Ce n'est qu'une décoloration des écailles, il n'en manque pas, le dessin y est encore mais en plus pâle(gris et blanc au lieu de brun et noir). Il n'a pas de bosse, pas de creux, rien... La photo a été prise le mois dernier, elle est maintenant beaucoup plus petite et moin visible. Pour ce qui est du fait qu'elle était moin active, on m'a dit que ce serait a cause des températures extérieures qui étaient tres basses, ce qui faisait varier la température au point froid du terrarium. Elle recommence a bouger et a manger normalement.

Merci,
Lyne




Copyright © 2017 Le Monde Des Reptiles