Aller au contenu

 

Photo

une question


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
5 réponses à ce sujet

#1 OFFLINE   ticojunior

ticojunior

    Membre

  • Membre
  • 12 messages

Posté 30 avril 2007 - 05:08

Bonjour,
Mes oeufs de phazsmes à tiare en incubation depuis bient^t treize mois n'ont pas éclos.
Est-ce normale?


cordialement,ticojunior
Quand vous réalisez que la nature peut vous tuer, vous devenez humble.

#2 OFFLINE   cupidonloves

cupidonloves

    Membre fidèle

  • Membre
  • 228 messages

Posté 30 avril 2007 - 08:37

a non ! enfin je ne pence pas sa fait quand même beaucoup 13mois !

#3 OFFLINE   maxou21

maxou21

    Membre fidèle

  • Membre
  • 249 messages

Posté 30 avril 2007 - 11:10

si sa peut etre normale si les temperatures sont basses
un coup mes oeufs ont mi 16 mois pour éclore

a+

#4 OFFLINE   cupidonloves

cupidonloves

    Membre fidèle

  • Membre
  • 228 messages

Posté 30 avril 2007 - 11:31

C'est vrai ? et bin je viens d'aprendre quelques chose moi il mettent maxi 2mois ! c'est pour sa :wink:

#5 OFFLINE   sam57

sam57

    Membre confirmé

  • Membre
  • 1 627 messages

Posté 30 avril 2007 - 16:48

Si t'es oeufs ne sont pas fécondé ils mettent environs 10 mois donc c'est pas beaucoup plus! :wink:

Amicalement Samuel

#6 OFFLINE   ticojunior

ticojunior

    Membre

  • Topic Starter
  • Membre
  • 12 messages

Posté 01 mai 2007 - 06:20

Merci a tous!
Quand vous réalisez que la nature peut vous tuer, vous devenez humble.




Copyright © 2017 Le Monde Des Reptiles