Aller au contenu

 

Photo

Moisissure sur une oothéque de mante


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
5 réponses à ce sujet

#1 OFFLINE   Ben

Ben

    Membre confirmé

  • Membre
  • 1 798 messages

Posté 26 novembre 2003 - 19:53

Salut

J'incube une oothéque de sphodromantis lineola et de la moisissure blanche (probablement du mycelium) commence a se dévelloper dessus.

Que dois-je faire ? Je suppose que je dois essayer de l'enlever, mais comment ? Et j'imagine aussi que même en l'enlevant, je n'arriverai pas à tout enlever et que ca va repartir par la suite :|

Je l'incube sous haute hygro (à mon avis dans les 99%), c'est peut-être trop. Je vous joint une photo.

Image(s) jointe(s)

  • incub sphodro.jpg

:)


#2 OFFLINE   Mistic

Mistic

    Membre très actif

  • Membre
  • 895 messages

Posté 26 novembre 2003 - 21:41

Ahahahahah

Mdrrr !!!!!!!!! Oui je pense que l'hygro es ttrp forte, tu va faire des prematurées je dirais! Oui a mon avis c pas assez aéré c pour sa ke la moisissure commence a se développer, et puis a mon avis 80 d'hygro sa devrais etre bon, car a 100 pourcent c chaud :D

@+
Mistic

#3 OFFLINE   Pascual

Pascual

    Membre très actif

  • Membre
  • 990 messages

Posté 27 novembre 2003 - 01:42

Oula oui, c'est beaucoup trop...
Il ne doit pas y avoir de condensation et l'incubateur doit être bien ventilé.
Perso je faisais mes incubations à 70-80%.

#4 OFFLINE   zisneo

zisneo

    Membre fidèle

  • Membre
  • 142 messages

Posté 27 novembre 2003 - 08:50

Comme c'est souvent le cas en terrario "tres humide et tres ventilé" pour eviter la condensation et les moisissures.
Moi je fait incuber dans des petites fauna box, les aèrations sont grandes donc je doit verrifier l'humiditer de la vermiculite souvent mais j'ai jamais eu de problèmes.

Rien ne t'empèche de colmater un peut les aèrations avec du scotch ci ca se désseche trop vite.

#5 OFFLINE   Ben

Ben

    Membre confirmé

  • Topic Starter
  • Membre
  • 1 798 messages

Posté 27 novembre 2003 - 15:37

La condensation se trouvait uniquement sur les parois de l'incubateur parce qu'il était chauffé par le bas, donc l'air chaud et saturé condensait sur les parois. L'oothéque restait "sèche" (si elle ne venait pas se balancer sur les parois :lol: ).

J'ai suivi vos conseils et j'ai fais des petits trous dans l'incubateur. Il n'y a plus que trés peu de consensation maintenant. J'ai aussi enlevé la moisissure qui était trés superficielle.

Par contre, mon oothéque me parait trés légère... Elle a un peu la densité du polystyrene expansé... Je me demande si elle n'est pas stérile :|

Combien de temps met une oothéque de sphodromantis pour éclore sachant qu'elle est incubée à 26°C environ ? A partir de combien de temps pourrai-je estimer qu'elle n'éclora plus ?

:)


#6 OFFLINE   Mistic

Mistic

    Membre très actif

  • Membre
  • 895 messages

Posté 29 novembre 2003 - 12:21

Pour l'oothèque, c'est normale qu'elle soit legere, c'est pareil pour toutes les oothèques me semble t'il :D Et puis l'incubation peut aller de deux a 3 mois me semble il... peut etre meme un peu avant....

@+
Vincent.




Copyright © 2017 Le Monde Des Reptiles