Aller au contenu

 

Photo

ponte elaphe


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
5 réponses à ce sujet

#1 OFFLINE   celine0409

celine0409

    Membre régulier

  • Membre
  • 66 messages

Posté 03 février 2009 - 13:44

Bonjour j'ai une de mes femelle qui me ponds des oueufs et c'est la premiere fois que j'ai de la repro avec des elaphes J'ai mis les oueufs en incub mais au bout de 2-3 jours ils se sont calcifiés. Alors que je les incub a 28-29° et 80 % d'hygrométrie.
Alors de quoi cela vient t'il ?

#2 OFFLINE   michèle

michèle

    Membre expert

  • Membre
  • 3 870 messages

Posté 03 février 2009 - 14:04

Ils n'étaient peut être pas fécondés, ils étaient blancs ou jaunes tes oeufs ? L'année dernière une de mes trois elaphes a pondu 22 oeufs non fécondés.

#3 OFFLINE   celine0409

celine0409

    Membre régulier

  • Topic Starter
  • Membre
  • 66 messages

Posté 03 février 2009 - 18:09

Ba avant de les mettre ds l'incub ils etaient blancs et sont devenu jaunes au bout de 2 jours la jen ai eu d'autre blancs aussi je les ai mis et j'attend de voir.

#4 OFFLINE   jay.k

jay.k

    Membre très actif

  • Membre
  • 510 messages

Posté 03 février 2009 - 18:18

Bonjour,

Les oeufs qui jaunissent ou se flétrissent pendant les 3 premières semaines ne sont pas féconds.

@+ :wink:

#5 OFFLINE   Gutt 44

Gutt 44

    Membre très actif

  • Membre
  • 881 messages

Posté 04 février 2009 - 09:58

Ta femelle a quel age ?

#6 OFFLINE   celine0409

celine0409

    Membre régulier

  • Topic Starter
  • Membre
  • 66 messages

Posté 04 février 2009 - 13:39

Ok merci pour ses renseignements.
Sinon ma femelle a un peu plus de 2 ans et mesure 1m20.




Copyright © 2018 Le Monde Des Reptiles