Jump to content
Sign in to follow this  
Guest SANDDIIII

Ponte regius

Recommended Posts

Guest SANDDIIII

slt

 

ben voilà, après quelques semaines et une repro avec mon mâle albinos, ma femelle a pondu 6 oeufs !!! :ange:

pour une première repro de regius , je suis vraiment heureux(je sais , c est pas si dure que cela...Mais la première!!) d autant que les oeufs devaient arriver à terme à l arrivée de mon premier fils!! 13/07...

 

Quelques photos, pas superbes mais bon

 

a+

Share this post


Link to post
Share on other sites
Guest Greg06

FĂ©licitations ! ! !

 

Une très bonne année pour toi alors .....

 

Bienvenue Ă  ton futur BB ...

Share this post


Link to post
Share on other sites

bhen d'abord, bravo, tu vas les mettre dans un incubateur quand même ? quand tu auras un photo, n'hésite pas, mets là :wink:

 

c'est cool, même si il n'y a rien de dur a ça (d'après ce que tu dis, moi j'ai jamais essayer, une femelle de mes Anolis carolinensis m'avait pondu deux œufs mais je n'ai pas eu le temps de les mettre dans un incubateur), je comprend que tu dois en être content quand même !

 

la mère est phase normale et le père albinos, les bébés seront comment ?

Share this post


Link to post
Share on other sites
Guest jungle man

felicitation a toi !

 

pour les bébé je dirais quil y as des chance d'avoir : du clasique , du het albinos et du ... albinos ? ...

Share this post


Link to post
Share on other sites
Guest Hatchetman56

FĂ©licitations !!! Et bonne chance pour la suite !! :wink:

Share this post


Link to post
Share on other sites

whow! la taille des oeufs!!! impressionnant!

felicitations :trinque:

Share this post


Link to post
Share on other sites
Guest SANDDIIII

slt

 

ulric et jungle, bien sur j ai fabriqué un incubateur (très bon article sur ça ici!!) et ils seront het albinos....

 

A+

Share this post


Link to post
Share on other sites
Guest SANDDIIII

slt

 

merci à tous, je remonte le topic, car au bout d une semaine , les oeufs s affaissent légèrement, pourtant l incubateur a l air ok, puisque 80/90 % d humidité (système mis sur ce site , glacière...) et une température de 29/30°.

 

Pensez vs qu il peut y avoir un soucis? ( je mets un ephotos demain...)

 

merci

 

fab

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...