Aller au contenu

 

Photo

Racine blanche !!!!


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
3 réponses à ce sujet

#1 OFFLINE   Alakazam1212

Alakazam1212

    Membre actif

  • Membre
  • 335 messages

Posté 05 février 2011 - 12:06

Salut tout le monde, je vais bientôt avoir un élaphe . Son terra a été préparé à l'avance . Unee racine y a été disposée. Je l'ai lavé ( et merde je sais fallait pas le faire : ) avec du produit vaisselle ! :roll: ( pas réfléchi ) Je l'ai bien rincé. Elle était normale .
Après 1 journée dans le terra elle est devenue blanche. je vais la rincer à l'eau et la passer au four . Sera-t-elle utilisable après cela ?

merci

#2 OFFLINE   arthurBZH

arthurBZH

    Membre expert

  • Membre
  • 5 098 messages

Posté 05 février 2011 - 13:29

Tu peux nous mettre une photo?
La racine vien d'ou?
http://img684.imageshack.us/img684/9562/banniremorphmacularius.jpg
[/break1]morph-macularius.fr]http://www.morph-macularius.fr

#3 OFFLINE   Alakazam1212

Alakazam1212

    Membre actif

  • Topic Starter
  • Membre
  • 335 messages

Posté 05 février 2011 - 13:58

merci pour ta réponse, dsl trop tard je l'ai mis au four, l'ai fait bouillir je crois que ça ne reviendra pas !

#4 OFFLINE   fredtriton

fredtriton

    Bleu qui tire sur le rouge

  • Administrateur
  • 8 334 messages

Posté 05 février 2011 - 14:19

Au pire tu la mets sous l'eau pendant quelques jours, ça peut aider.
Et après tu la rinces bien...
Pour faire partir du produit vaisselle t'as pas 35 solutions, faut rincer.




Copyright © 2017 Le Monde Des Reptiles