Aller au contenu

 

Photo

Biotherm pro question


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
5 réponses à ce sujet

#1 OFFLINE   Hulkiy

Hulkiy

    Membre fidèle

  • Membre
  • 197 messages

Posté 25 avril 2011 - 10:15

Salut a tous,

je voudrais savoir si le Biotherm pro effectue une baisse de température la nuit comme le TCP2 ? Peut être avec la sonde n°2.

Avis aux possesseurs. Merci

#2 OFFLINE   Hulkiy

Hulkiy

    Membre fidèle

  • Topic Starter
  • Membre
  • 197 messages

Posté 26 avril 2011 - 18:18

Personne ?

#3 OFFLINE   Petit-Reptile

Petit-Reptile

    Membre actif

  • Membre
  • 468 messages

Posté 26 avril 2011 - 18:24

:eek2: Désolé, c'est trop scientifique pour moi, j'espère que l'on va 'aider :trinque:
Vie comme si tu devais mourir demain ... Apprend comme si tu devais vivre toujours ...

#4 OFFLINE   gRAR

gRAR

    Nouveau membre

  • Membre
  • 7 messages

Posté 14 mai 2011 - 10:30

Salut. J'en ai commandé un je poirrai normalement te répondre dès que j'aurais ça. Mais a mon avis il est particulièrement efficace et très complet. J'ai déjà depuis 1 an son grand frère le Climat Control et je le recommande. Le Climat Control permet de régler 8 plages d'horaires différentes avec une température a chaque plage d'horaire. Je te dirai si il fonctionne de la même manière (si je n'oublie pas le sujet ^^).

#5 OFFLINE   gRAR

gRAR

    Nouveau membre

  • Membre
  • 7 messages

Posté 18 mai 2011 - 16:28

J'ai reçu la bête (la version bleue). Alors, comme je m'en doutais on peut régler sur la prise 1, 2 plages de températures aux horaires voulus. La prise 2 peut fonctionner en thermotat aussi (pas regardé le fonctionnement), ou en programmateur de 3 manière : allumé continu, intermitance a un intervalle x qu'on choisit (exemple s'allume toutes les 2h24), ou en auto, a 8 plages d'heures choisies. Par contre j'ai testé ça sur prise 2, apparemment elle ne veut pas s'allumer. Je referai des essais ce soir.

#6 OFFLINE   gRAR

gRAR

    Nouveau membre

  • Membre
  • 7 messages

Posté 22 mai 2011 - 15:17

Pour conclure, il y avait effectivement un problème avec le bloc prise. Il m'a été changé, la prise 2 fonctionne parfaitement en programateur. Je conseille ce matériel.




Copyright © 2017 Le Monde Des Reptiles