Aller au contenu

 

Photo

temperature terrarium


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
7 réponses à ce sujet

#1 OFFLINE   Pogo vitti

Pogo vitti

    Membre fidèle

  • Membre
  • 123 messages

Posté 02 juin 2011 - 17:25

bonjour a tous. apres avoir changer de substrat pour la survi de mon petit pogo je me retrouve avec un temperature au point chaud a 36 et point froid a 24.3 est que c'est correct ou dois je revoir l'installation du terrarium?? merci

#2 OFFLINE   snake54320

snake54320

    Membre expert

  • Membre
  • 5 219 messages

Posté 02 juin 2011 - 17:28

Tout d'abord, tu parle de ta température de surface ?
Comment chauffe-tu ton terra ?
Ton point froid est un tout petit peu trop chaud (22°c c'est bien) et ton point chaud est beaucoup mais beaucoup trop froid
La température de surface doit être aux alentours de 50°c !
:trinque:

Revoir les bases ==> Le point chaud:  http://forum.le-mond...un-point-chaud/

Les sols:  http://forum.le-mond...oles-et-autres/

Température de surface: http://forum.le-mond...ure-de-surface/  


#3 OFFLINE   Pogo vitti

Pogo vitti

    Membre fidèle

  • Topic Starter
  • Membre
  • 123 messages

Posté 02 juin 2011 - 17:31

oula ca va pas alors.je chauffe avec une lampe solar glow 125w exo terra merci

#4 OFFLINE   Pogo vitti

Pogo vitti

    Membre fidèle

  • Topic Starter
  • Membre
  • 123 messages

Posté 02 juin 2011 - 17:34

50 c'est en plein millieu de la lampe ou au alentour :trinque:

#5 OFFLINE   El Peedro

El Peedro

    Membre confirmé

  • Membre
  • 2 361 messages

Posté 02 juin 2011 - 17:36

Les 50° doivent s'obtenir à l'endroit où se trouve la tache lumineuse laissée par ta lampe.

Cordialement,
Peedro

[color=rgb(105,105,105);]- Vous n'auriez pas la trouille des serpents par hasard ?[/color]

(...)

[color=rgb(105,105,105);]- Mais arrêtez de dire des conneries ... ils marchent sur leur ventre, dans le genre flippant je ne sais pas ce qu'il vous faut ![/color]

 


#6 OFFLINE   Pogo vitti

Pogo vitti

    Membre fidèle

  • Topic Starter
  • Membre
  • 123 messages

Posté 02 juin 2011 - 17:55

ok merci decidement tu est partout.. :) donc je pense que la lampe ne va pas ou bien alors elle n'est pas assez basse..en mettant une petite cachette en dessous j'obtient 48.6 mais part contre au alentour de la lampe c'est beaucoup plus frais a peine 36 a la surface du substrat

#7 OFFLINE   El Peedro

El Peedro

    Membre confirmé

  • Membre
  • 2 361 messages

Posté 02 juin 2011 - 18:03

ok merci decidement tu est partout..


:D

donc je pense que la lampe ne va pas ou bien alors elle n'est pas assez basse..en mettant une petite cachette en dessous j'obtient 48.6 mais part contre au alentour de la lampe c'est beaucoup plus frais a peine 36 a la surface du substrat


Tu peux soit diminuer la hauteur de ta lampe ou comme tu l'as évoqué, placé une cachette sous la lampe.
Pour les températures plus basses, c'est normal, l'objectif est que le lézard dispose d'un point chaud à 50° et pas un terra à 50°

Cordialement,
Peedro

[color=rgb(105,105,105);]- Vous n'auriez pas la trouille des serpents par hasard ?[/color]

(...)

[color=rgb(105,105,105);]- Mais arrêtez de dire des conneries ... ils marchent sur leur ventre, dans le genre flippant je ne sais pas ce qu'il vous faut ![/color]

 


#8 OFFLINE   Pogo vitti

Pogo vitti

    Membre fidèle

  • Topic Starter
  • Membre
  • 123 messages

Posté 02 juin 2011 - 18:13

ok je te remerci




Copyright © 2017 Le Monde Des Reptiles