Aller au contenu
passionsauriens

probleme thermostat

Messages recommandés

bonjour j'ai un probleme avec mon thermostat pro logic 2 de luky reptil il marche plus enfin je crois il est alumer je peu changer les parametre mais au moment de me dire la température actuel il me met 333 et sa bouge pas quelqu'un sait d'ou vien le probleme et comment le regler(redémarrage d'usine peu etre mais comment)merci

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour j'ai un probleme avec mon thermostat pro logic 2 de luky reptil il marche plus enfin je crois il est alumer je peu changer les parametre mais au moment de me dire la température actuel il me met 333 et sa bouge pas quelqu'un sait d'ou vien le probleme et comment le regler(redémarrage d'usine peu etre mais comment)merci

 

cherche pas : marque lucky reptile !!! :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

Lucky Reptile = le Reptile chanceux donc ta température s'affiche au petit bonheurs la chance haha :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour j'ai un probleme avec mon thermostat pro logic 2 de luky reptil il marche plus enfin je crois il est alumer je peu changer les parametre mais au moment de me dire la température actuel il me met 333 et sa bouge pas quelqu'un sait d'ou vien le probleme et comment le regler(redémarrage d'usine peu etre mais comment)merci

je pense que tu as un problème de sonde du thermostat. en général sur des régulateurs de température, l'affichage 333 ou EEE est un défaut de sonde. vérifie la connection de ta sonde. sinon je pense qu'elle est HS.

Partager ce message


Lien à poster
Partager sur d’autres sites

Fabeleven, tu m'étonne là :D

bonjour j'ai un probleme avec mon thermostat pro logic 2 de luky reptil il marche plus enfin je crois il est alumer je peu changer les parametre mais au moment de me dire la température actuel il me met 333 et sa bouge pas quelqu'un sait d'ou vien le probleme et comment le regler(redémarrage d'usine peu etre mais comment)merci

 

cherche pas : marque lucky reptile !!! :lol:

Il est pas dans la bonne séction et tu ne lui fait pas la remarque :shock:

ou va le moonnde...

Partager ce message


Lien à poster
Partager sur d’autres sites
Fabeleven, tu m'étonne là :D
bonjour j'ai un probleme avec mon thermostat pro logic 2 de luky reptil il marche plus enfin je crois il est alumer je peu changer les parametre mais au moment de me dire la température actuel il me met 333 et sa bouge pas quelqu'un sait d'ou vien le probleme et comment le regler(redémarrage d'usine peu etre mais comment)merci

 

cherche pas : marque lucky reptile !!! :lol:

Il est pas dans la bonne séction et tu ne lui fait pas la remarque :shock:

ou va le moonnde...

 

C'est l'âge mon pauvre Snake il ne voit pas pu grand chose :D

Partager ce message


Lien à poster
Partager sur d’autres sites
Fabeleven, tu m'étonne là :D

 

cherche pas : marque lucky reptile !!! :lol:

Il est pas dans la bonne séction et tu ne lui fait pas la remarque :shock:

ou va le moonnde...

 

C'est l'âge mon pauvre Snake il ne voit pas pu grand chose :D

 

désolé' date=' je suis pas modo, c'est pas mon taff... (et toc ! ^^) :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour j'ai un probleme avec mon thermostat pro logic 2 de luky reptil il marche plus enfin je crois il est alumer je peu changer les parametre mais au moment de me dire la température actuel il me met 333 et sa bouge pas quelqu'un sait d'ou vien le probleme et comment le regler(redémarrage d'usine peu etre mais comment)merci

 

cherche pas : marque lucky reptile !!! :lol:

 

jette et prend habistat :)

Partager ce message


Lien à poster
Partager sur d’autres sites
s'est bon probleme résolue en faite s'etait de la faute a un petit rat qui s'etait echaper et il avais mordier le cable de la sonde donc je l'es reparer et sa marche

 

fais attention tout de même à ce que ça n’altère en rien la sensibilité du capteur... :wink:

Partager ce message


Lien à poster
Partager sur d’autres sites

 

désolé, je suis pas modo, c'est pas mon taff... (et toc ! ^^) :wink:

 

déplacer, c'est le taf du modo, certes, mais signaler en utilisant le bonton \!/ c'est le taf de tout le monde (et re toc !)

Partager ce message


Lien à poster
Partager sur d’autres sites

 

désolé, je suis pas modo, c'est pas mon taff... (et toc ! ^^) :wink:

 

déplacer, c'est le taf du modo, certes, mais signaler en utilisant le bonton (gné ?) \!/ c'est le taff de tout le monde (et re toc !)

 

comment je l'attendais celle là !!! en même temps, je suis certain que si tu regardes le nombres de sujets totaux (ou posts) que j'ai déjà rapporté, je remporte le concours haut la main :shock:

 

Bin ouais, c'est ça d'avoir l’œil partout :wink:

 

F comme ?

 

 

 

fantoimettedvd.jpg

 

 

 

Bin non, F comme Fabeleven !!! pfffffffffff... :roll:

Partager ce message


Lien à poster
Partager sur d’autres sites

 

désolé, je suis pas modo, c'est pas mon taff... (et toc ! ^^) :wink:

 

déplacer, c'est le taf du modo, certes, mais signaler en utilisant le bonton (gné ?) \!/ c'est le taff de tout le monde (et re toc !)

 

comment je l'attendais celle là !!! en même temps, je suis certain que si tu regardes le nombres de sujets totaux (ou posts) que j'ai déjà rapporté, je remporte le concours haut la main :shock:

 

Bin ouais, c'est ça d'avoir l’œil partout :wink:

 

L'oeil de moscou, collabo va ! :D:trinque:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×