Aller au contenu

 

Photo

fogger


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
11 réponses à ce sujet

#1 OFFLINE   VinceReptile

VinceReptile

    Membre actif

  • Membre
  • 278 messages

Posté 13 septembre 2011 - 21:33

Bonsoir,

Aujourd'hui j'ai acheter un repti fogger de zoomed, mais je suis inquiet car la vapeur d'eau donc la brume a une odeur bizarre, je ne sais pas si cela est normal...
Pour l'instant j'utilise de l'eau minérale, alors que sur le manuel il dise d'utiliser de l'eau distillé j'ai donc pris de l'eau déminéralisé (pour moi c'est pareil non ?) mais l'odeur est toujours là mais moins forte.


Merci de m'éclairer !


Vincent

#2 OFFLINE   Mielodee

Mielodee

    Membre fidèle

  • Membre
  • 168 messages

Posté 13 septembre 2011 - 21:40

Je pense que c'est juste que l’appareil est neuf x) , ça le fait avec les bouilloires électrique , les humidificateurs etc , donc :idea:
http://i274.photobuc...zotz/holmes.gif Welcome to L.A.T / L.A.G.A

#3 OFFLINE   VinceReptile

VinceReptile

    Membre actif

  • Topic Starter
  • Membre
  • 278 messages

Posté 13 septembre 2011 - 21:52

Justement je les eu d'occasion, la personne ne la utilisé que 3 mois...

Donc il est pas neuf !

#4 OFFLINE   Mielodee

Mielodee

    Membre fidèle

  • Membre
  • 168 messages

Posté 13 septembre 2011 - 22:16

Etrange ,y'a des dépôts dedans ? Genre moisissures ( si il a été ranger pas tout a fait sec .. ) dépôts de calcaire etc ...
http://i274.photobuc...zotz/holmes.gif Welcome to L.A.T / L.A.G.A

#5 OFFLINE   VinceReptile

VinceReptile

    Membre actif

  • Topic Starter
  • Membre
  • 278 messages

Posté 14 septembre 2011 - 06:41

Je vais regarder. Après sa peux être tout à fait normal non ?

#6 OFFLINE   Mielodee

Mielodee

    Membre fidèle

  • Membre
  • 168 messages

Posté 14 septembre 2011 - 11:20

Je sais pas trop,je pense que non , j'ai eu ça une fois avec un appareil , quand j'ai ouvert le truc, dedans un restant d'eau avais quand même réussi a stagner et "moissire" :? c'est a l'odeur que je me suis dit que y'avais un soucis .
http://i274.photobuc...zotz/holmes.gif Welcome to L.A.T / L.A.G.A

#7 OFFLINE   VinceReptile

VinceReptile

    Membre actif

  • Topic Starter
  • Membre
  • 278 messages

Posté 14 septembre 2011 - 12:51

Ok, comment on accède au moteur du repti fogger parce que j'ai essayé de voir mais je n'y arrive pas, j'ai juste accès à la réserve d'eau pour l’amorçage !


Merci

#8 OFFLINE   snake54320

snake54320

    Membre expert

  • Membre
  • 5 219 messages

Posté 14 septembre 2011 - 13:11

Pour l'instant j'utilise de l'eau minérale, alors que sur le manuel il dise d'utiliser de l'eau distillé j'ai donc pris de l'eau déminéralisé (pour moi c'est pareil non ?) mais l'odeur est toujours là mais moins forte.

Eau minérale ==> avec minéraux (calcaire)
Eau distillé/osomosé ==> sans minéraux (sans calcaire)

Revoir les bases ==> Le point chaud:  http://forum.le-mond...un-point-chaud/

Les sols:  http://forum.le-mond...oles-et-autres/

Température de surface: http://forum.le-mond...ure-de-surface/  


#9 OFFLINE   VinceReptile

VinceReptile

    Membre actif

  • Topic Starter
  • Membre
  • 278 messages

Posté 14 septembre 2011 - 17:09

Pour l'instant j'utilise de l'eau minérale, alors que sur le manuel il dise d'utiliser de l'eau distillé j'ai donc pris de l'eau déminéralisé (pour moi c'est pareil non ?) mais l'odeur est toujours là mais moins forte.

Eau minérale ==> avec minéraux (calcaire)
Eau distillé/osomosé ==> sans minéraux (sans calcaire)


Donc de l'eau déminéralisé c'est bon ?

Merci

#10 OFFLINE   Fabkiller

Fabkiller

    Membre expert

  • Membre
  • 5 179 messages

Posté 14 septembre 2011 - 20:29

Oui, c'est pareil, sauf que l'eau osmosé tu l'as trouveras en animalerie genre truffaut, Gamme vert etc...et c'(est carrément moins cher voir gratuit.

#11 OFFLINE   VinceReptile

VinceReptile

    Membre actif

  • Topic Starter
  • Membre
  • 278 messages

Posté 14 septembre 2011 - 21:31

Ok !

J'ai toujours cette odeur présente avec l'eau déminéralisé, est-ce que vous avez une odeur dans la vapeur d'eau qui sort du tube ?

Merci

#12 OFFLINE   Fabkiller

Fabkiller

    Membre expert

  • Membre
  • 5 179 messages

Posté 14 septembre 2011 - 22:11

Moi j'ai pas de vapeur j'ai des Brumisateurs automatique, qui tourne a l'eau osmosée




Copyright © 2017 Le Monde Des Reptiles