Aller au contenu
Roblizard

Buses de pulvé bouchées ?

Messages recommandés

Bonsoir,

 

J'ai eu un pulvérisateur automatique et tout le tralala, cependant, quand je l'ai allumer, il marchait, mais l'eau ne montait pas. J'ai donc inspecter une à une les parties, et j'ai trouvé que les buses (sorties de buses) sont bouchées, l'eau ne peut donc pas monter et être évacuer.

Ma question est : comment déboucher une buse ?

 

Robin

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement j'y avais pas pensé ! Merci !

Je viens de les faire tremper dans du vinaigre blanc bien chaud, en les plongeant j'ai vu pas mal de particules de calcaires faire un effet doliprane donc j'espère que c'est ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je les ai sorti du vinaigre ça ne s'est pas déboucher. Je les ai remis dans un bain bien brûlant de vinaigre. C'est vraiment entre l'aerateur (filet) et la sortie...

J'espère vraiment que ça va se déboucher j'ai pas envie d'en racheter :pleure:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais, et c'est pour ca qu'il faut pulvériser à la main matin et soir !

 

La pulvé auto, c'est principalement pour pas faire monter l'hygro et arroser les plantes, c'est pas fait pour qu'on devienne faineant !

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien l'eau de boisson ne serait pas si importante que ça, hormis l'apport hydrique justement...

A voir dans les différentes conversations dont ça en parle.

 

Sinon, es-tu sûr que ça vient de tes buses ? Si tu les enlèves, l'eau s'écoule des tuyaux ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hé oh y'en a qui pourrissent le post là ou quoi :D

Non je plaisante, c'est bon mon problème est résolu, le bain à fait son effet, mes buses fonctionnent.

Oui oui ça venait de là c'est sûr :)

 

Demain photo de mes nouvelles installs ! (Fab j'ai mis ton petit dans plus haut : 45x45x60)

Robin

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est forcément ça !

 

Utilises de l'eau osmosée pour éviter ce genre de soucis !

 

+1

 

L'eau osmosée limiteras ce genre de problème ainsi que le nettoyage des vitres! Dans le terra de mes litorias, si je ne met pas d'eau osmosée, mes vitres sont à faire tout les 4-5 jours. Comme dis plus haut 1 ou 2 pulvé manuel avec de l'eau de conduite en plus de ta gamelle d'eau seront satisfaire le besoins en sels minéraux de tes bébêtes! :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • Créer...