Aller au contenu
colason86

probleme de mue... besoin d'aide

Messages recommandés

Bonjour a tous,

Je suis.nouvelle.sur ce forum et je me suis inscrite parce que j'ai.un.gros probleme avec mon python d'environ.un an. pour commencer il.ne s'alimente plus depuis plus d'un mois sans raison particuliere... il a toujours bien muer. or lors de la derniere mue ca se presentait tres mal. je l'ai donc plonge dans un bain chaud ou il s'est froter contre mes main afin de retirer sa peau. je presise qu'a aucun moment je n'ai.tire sur la peau. lorsque je l'ai sorti.de l'eau une fois la mue enlevee, j'ai constater qu'il avait un trait sur tout le dos ou la chair semblait a vif donc sans ecaille... depuis ca s'est agraver :-( la "plaie" s'est elargie et des croutes se sont formees... il refuse toujours de s'alimenter...

Avez vous deja rencontrer ce probleme? Qu'est ce que je peux faire? Merci de vis reponses. sophie

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

Pour commencer fais nous un petit recap de ta maintenance (température, systÚme de chauffage, hygro, terra etc).

Mets nous des photos des installations et du serpent.

Partager ce message


Lien Ă  poster
Partager sur d’autres sites
Dsl je me suis tromper de page. et dailleur je ne sais pas pourquoi il y a deux page... comment effacer celle.ci?

 

Parce que tu l'as posté 2 fois.

 

Quand tu as un message qui s'affiche genre "attention , cliquer ici va renvoyer les données envoyées précédemment", si tu cliques sur "renvoyer", forcément, il va se produire ce que le message vient de te dire qu'il allait se produire... :roll:

 

:roll::roll::roll:

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez ĂȘtre membre afin de pouvoir dĂ©poser un commentaire

Créer un compte

CrĂ©ez un compte sur notre communautĂ©. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • CrĂ©er...