Aller au contenu
Hikari

problĂšme de mue

Messages recommandés

Bonjour, en rentrant cet aprÚs midi je passe voir si mes petits protegés ne manque de rien, en regardant dans le terra de mon elaphe, je ne le vois pas, je commence à m'inquiéter(pas sa premiere evasion) j'enleve les 4-5 cachettes.

Rien, puis en fouillant le substrat je le trouve enfoui dessous, petit hic en faisant celà j'ai enlevé la mue qu'il avait sous la tete, arrivera t'il tout seul à enlevé le reste? sachant que je n'ai enlevé que la partie du bas et donc maintenant ce n'est plus égal en haut et en bas ou dois je prosseder autrement? :)

Merci

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

Attend de voir si justement il arrive oĂč pas a enlever le reste completement.

Ensuite si tu remarque qu'il reste des morceaux,fait lui des bains.

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

Bonsoir

D'abord merci d'etre nombreux à avoir répondu.

Secundo déso de pas avoir repondu avant mais on à eu une panne internet.

Pas de soucis la mue est partie toute seule! (on à eu une drache(=grosse pluie) toute la journée et l'hygro etait déjà à 70%)

Partager ce message


Lien Ă  poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez ĂȘtre membre afin de pouvoir dĂ©poser un commentaire

Créer un compte

CrĂ©ez un compte sur notre communautĂ©. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×
×
  • CrĂ©er...