Aller au contenu

 

Photo

[thamnophis sirtalis] anomalie cloaque ?


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
23 réponses à ce sujet

#1 OFFLINE   clement91

clement91

    Membre très actif

  • Membre
  • 665 messages

Posté 15 janvier 2005 - 17:31

salut j'ai eu ce matin une thamnophis (qui est tres calme et tres sympas!)
et au niveau du cloaque elle est bizar!!!sisi elle est bizar!! :D
enfaite voila:elle a une boule pas tres grosse puis un creux puis une bosse tt dur puis un creux puis une autres bosse puis elle est normale c'est quoi c'est trois petite bosse assez dur!
c'est comme si elle avait des petits dans le ventre!


clement

#2 OFFLINE   leeloo83136

leeloo83136

    Membre

  • Membre
  • 28 messages

Posté 15 janvier 2005 - 17:41

Je pense qu'elle est tout simplement constipée
cela peut venir du fait que les proies ingérées sont trop grosses, qu'elle mange trop souvent, qu'elle ne bouge pas assez, ou encore que la temperature ou l'hygometrie soit trop basse.
Pour l'aider quand cela arrive, fait lui prendre des bains d'environ 15 minutes dans de l'eau tiede, tu peux lui masser legerement le bas du ventre pour "faciliter" la progression vers le cloaque
elle va alors certainement "faire " dans l'eau et plus de pb.

#3 OFFLINE   leeloo83136

leeloo83136

    Membre

  • Membre
  • 28 messages

Posté 15 janvier 2005 - 17:46

je pense que si c'etais des petits ca ne serait pas au niveau du cloaque et puis ca ne ferait pas des bosses
et il peut pas y avoir retention d'oeufs vu que c ovovivipare

#4 OFFLINE   clement91

clement91

    Membre très actif

  • Topic Starter
  • Membre
  • 665 messages

Posté 15 janvier 2005 - 18:02

ok merci!!
mai je l'ai depuis ce matin donc je verai pour faire ca demain!
merci beaucoup sinn!

#5 OFFLINE   Sty'83

Sty'83

    Membre très actif

  • Membre
  • 746 messages

Posté 15 janvier 2005 - 18:04

t'a acheté un snake qui a des boules aux abors du cloaque sans savoir ce que c'est ?!
http://img152.exs.cx/img152/3750/banieredesty4fq.jpg

#6 OFFLINE   clement91

clement91

    Membre très actif

  • Topic Starter
  • Membre
  • 665 messages

Posté 15 janvier 2005 - 18:14

il etait tres strésse et vu commen il etai dans son terra au depart il etai tre bien!
maile gars ne me la pa mi entre les main tellement il etai speed mai vu commen il se deplace et explore il na pa un gros probleme je vais lui donner un bain et si ca passe pa et que sa ampire j'aviserai a ce momen!





ps(dsl pour les fautes mes je suis privé d'ordinateur donc je fais ca en cachette!!)donc chuuuuuuuuuttttttttttt!! :D

#7 OFFLINE   Sty'83

Sty'83

    Membre très actif

  • Membre
  • 746 messages

Posté 15 janvier 2005 - 18:20

Il s'agit surement d'une constipation... baigne le...
http://img152.exs.cx/img152/3750/banieredesty4fq.jpg

#8 OFFLINE   clement91

clement91

    Membre très actif

  • Topic Starter
  • Membre
  • 665 messages

Posté 15 janvier 2005 - 19:12

voila je l'est beigné et...ca c'est rapproché du cloaque mais pas sortit !
je peux le refaire dem1?

#9 OFFLINE   Sty'83

Sty'83

    Membre très actif

  • Membre
  • 746 messages

Posté 15 janvier 2005 - 20:14

Masse-le !
http://img152.exs.cx/img152/3750/banieredesty4fq.jpg

#10 Guest_FoxMulder_*

Guest_FoxMulder_*
  • Invité

Posté 15 janvier 2005 - 20:18

Post édité, merci de respecter la nouvelle présentation.

ah et....


Image IPB

#11 OFFLINE   Sty'83

Sty'83

    Membre très actif

  • Membre
  • 746 messages

Posté 15 janvier 2005 - 20:24

:mdr:
http://img152.exs.cx/img152/3750/banieredesty4fq.jpg

#12 OFFLINE   clement91

clement91

    Membre très actif

  • Topic Starter
  • Membre
  • 665 messages

Posté 15 janvier 2005 - 20:31

oui c'est bon j'ai juste du ecrire plus rapidement!!
mais je ferais attention!! :wink:
mais demain je peux lui redonner un bain en la massant?

#13 OFFLINE   clement91

clement91

    Membre très actif

  • Topic Starter
  • Membre
  • 665 messages

Posté 16 janvier 2005 - 19:06

bas elle a pris son deuxieme bain de la journée et c'est pas partis!! ou sortis!
demain je vais essayer de mettre des photos pour que vous voyer un peu mieu! :cry:

#14 OFFLINE   clement91

clement91

    Membre très actif

  • Topic Starter
  • Membre
  • 665 messages

Posté 16 janvier 2005 - 20:04

et aussi la je vien de la retrouver enfouis sous le substrat il restait plus que le tete qui depassait! :shock:
est ce un comportement normal?

#15 OFFLINE   To

To

    Serial poster

  • Membre
  • 14 937 messages

Posté 17 janvier 2005 - 13:17

il doit en avoir "plein le cul" que tu le manipules


(desollé, c'etait pour coller au probleme decrit) :lol:
depuis le 16/12 /2011

NOUVELLE CHARTE GLOBALE D'UTILISATION
DU FORUM A LIRE IMPERATIVEMENT

viewtopic.php?f=22&t=2276&p=19277#p19277

#16 OFFLINE   themomo62

themomo62

    Membre confirmé

  • Membre
  • 1 149 messages

Posté 17 janvier 2005 - 13:28

et aussi la je vien de la retrouver enfouis sous le substrat il restait plus que le tete qui depassait! :shock:
est ce un comportement normal?


Pour ça je peux te répondre, oui c'est normal, en tout cas si ça ne l'est pas, les miens n'ont plus sont pas normaux, lol, mais blague à part, mon couple aussi aime bien s'enlacer sous les copeaux avec juste le bout du nez qui depasse.

Laurent

#17 OFFLINE   clement91

clement91

    Membre très actif

  • Topic Starter
  • Membre
  • 665 messages

Posté 17 janvier 2005 - 19:07

a merci!!
mais la ca commence a m'inquieter!
elle a 8 boules! elles sont toutes aglutinées mais elles ne veulent pas sortir!!
est ce que quelqu'un a deja eu ca sur un thamnophis? :cry:
je met de l'eau a 30 ° ou un peu moins est ce suffisant?(pour les bains je parle!!)
et aussi je ne l'est jamais vue dans son bain depuis deux jours!! je ne sais mm pas si elle boit!! :shock:

#18 OFFLINE   jiboa

jiboa

    Membre très actif

  • Membre
  • 567 messages

Posté 17 janvier 2005 - 20:13

tire une photo claire et fait voire les boules !!!!!!!!!!!!
si tu na pas d appreil photo vas au veto directement !!!!!!!!!!!!!!!

#19 OFFLINE   Géale

Géale

    Membre fidèle

  • Membre
  • 155 messages

Posté 18 janvier 2005 - 23:10

C'est vrai que la photo se fait urgente, mais avant de faire un mauvais geste, tu peux simplement faire faire une radio par n'importe quel véto. Dans "Les maladies des reptiles", Brogard conseille pour les petits serpents :"30kV, 20 à 30 mA et 0.25 à 0.80s". Je ne conseillerai jamais assez à tous les éleveurs d'investir 30€ dans ce bouquin qui en plus d'être ultra utile est une mine inépuisables d'informations toutes plus intéressantes les unes que les autres. Le numero isbn est : 2-86326-105-3. Merci pour lui, il le mérite...

#20 OFFLINE   clement91

clement91

    Membre très actif

  • Topic Starter
  • Membre
  • 665 messages

Posté 19 janvier 2005 - 12:13

ok merci!
je vais essayer de mettre des photos tres prochainement mais la je n'est pas d'apareil mais samedi je vais le ramener au magasin et ils vont me dire si il faut ou pas aalez voir un veto(dans tt les cas je vais en voir un mais pour etre sur!)




Copyright © 2017 Le Monde Des Reptiles