Aller au contenu
Julie et alex

Adoption d'un couple de salamandre Ambystoma tigrinum

Messages recommandés

Bonjour,

 

Nous avons adoptés, il y a deux semaines, un couple d'Ambystoma tigrinum. On leur a fait un terrarium, avec un bac avec de l'eau, des écorces, des feuilles et des branches. Nous leur avons mis un chauffage par " fil" en dessous de tout,comme on nous avez conseillé, puisque le température idéale est de 19 a 25 degrés. Leur terrarium est très humides.

Cependant nous ne les voyons jamais. Elles ne sortent pas. On les voit uniquement quand on soulève une pierre sous laquelle elles aiment se cacher. Mais sinon elles ne sortent pas.

Etant novices, nous aimerions savoir si cela est normal ?

 

Et lire quelques unes de vos expériences. Pour leur apporter ce dont elles ont besoins et ne pas faire de bêtises.

 

Merci de votre aide.

 

Nous vous les montreront bientôt en photos.

 

Biz

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

je pense que si tu postais dans la section amphibien tu auras plus de réponse cependant je pense qu'il faut qu'elles s'habituent si sa ne fait que 2 semaines que tu les as. :trinque:

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne comprends rien, ce post est déjà ouvert le même jour à une heure très proche :

 

viewtopic.php?f=4&t=200749

 

Axolotl13, sérieux, t'en as pas marre de flooder sur les posts ?

Il y a ton pseudo en dernier intervenant sur 30 posts en section "Amphibiens" et parfois, pour ne rien dire.

Je ne suis pas modo ni admin, mais c'est saoulant pour ma part :engueul:

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh... Excuse moi mais demander des photos c'est pas aider les gens hein.

Et franchement tu ne peux pas dire que Grabibus n'aide pas alors qu'il est présent sur tous les post concernant les espèces qu'il connait !

Et je pense être présente (dans la mesure du possible) sur les sujets où je peux aider. D'ailleurs j'ai répondu à tes propres sujets alors que tes animaux n'arrivent pas à manger. Donc bon.

Partager ce message


Lien à poster
Partager sur d’autres sites
je ne comprends rien, ce post est déjà ouvert le même jour à une heure très proche :

 

viewtopic.php?f=4&t=200749

 

En fait ce post ci a été créé section lézard, puis a été déplacé ici.

Mais les auteurs du post en avaient déjà créé un section amphibiens... D'où la présence de deux posts.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×