Aller au contenu

 

Photo

[uroplatus phantasticus] Mue


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
6 réponses à ce sujet

#1 OFFLINE   Vignolo

Vignolo

    Membre fidèle

  • Membre
  • 179 messages

Posté 08 mars 2005 - 19:11

Bonjour,
voilà près de 2 semaines que mon uroplatus mue, la peau restant accroché est-ce un manque de quelque chose? calcium, chaleur, humidité?!

Merci
pierre-luc

#2 OFFLINE   Pouf

Pouf

    Membre confirmé

  • Membre
  • 1 177 messages

Posté 08 mars 2005 - 19:31

d'humidité à coup sûr..fais lui prendre des bains d'eau tiéde...et augmente l'humidité de ton terra..de combien est-elle?

#3 OFFLINE   Vignolo

Vignolo

    Membre fidèle

  • Topic Starter
  • Membre
  • 179 messages

Posté 08 mars 2005 - 21:01

Salut


L'humidité varie de75 à 100% et j'arose mon uroplatus 2 fois par jour.

Salut Pierre-Luc

#4 OFFLINE   samuel emond gagnon

samuel emond gagnon

    Membre très actif

  • Membre
  • 517 messages

Posté 08 mars 2005 - 21:02

ces petite bête aux allures plutot demoniaques selon moi :P , ont besoin d'un certain niveau d'humidité : Garder le sol légèrement humide, vaporiser deux fois par jour ou plus si nécessaire.

donc tu dois t'acheter du substart de copeau de bois si tu n,en possede pas deja, si tu veux plus d'info, visite ce site : http://www.naturama....he/sikorae.html

et pour la peau qui reste, ecoute le conseil de plouf et donne lui un bon bain tiede, si elle ne tombe pas, retire la delicatement avec tes doigts, si sa decole toujours pas, un autre bain s'impose
-si tu es encore capable de marcher c'est parceque tu es encore capable de boire
-au québec il est -6h de chez vs:)

#5 OFFLINE   Vignolo

Vignolo

    Membre fidèle

  • Topic Starter
  • Membre
  • 179 messages

Posté 08 mars 2005 - 21:36

POur l'humidité, je ne crois pas que ce soir réellement un problème, substrat de terre noire avec des plantes en masse...

J'lui ai donné le bain
Je vais voir ce que ça donne pour demain.
Merci
Pierre-Luc

#6 OFFLINE   David

David

    Membre confirmé

  • Membre
  • 1 022 messages

Posté 09 mars 2005 - 13:05

est-ce un manque de quelque chose? chaleur, humidité?!

chaleur surement pas, je te conseille même de baisser la t° et de supplémenter ses repas en vitamines+calcium

par contre ça sert non plus à rien de noyer ton gecko en le pulvérisant 10fois par jour ! ya une ampoule ou un néon dans le bac de ton phantasticus?

#7 OFFLINE   Vignolo

Vignolo

    Membre fidèle

  • Topic Starter
  • Membre
  • 179 messages

Posté 09 mars 2005 - 13:26

Salut
Là j'ai déplacé mon vivarium, il était trop près du systeme de chauffage
Il y a un néon par dessus le vivarium, mais il était séparé par un plexiglass.

Merci
Pierre-luc




Copyright © 2018 Le Monde Des Reptiles