Aller au contenu

 

Photo

Problème avec mon Elaphe


Ce sujet a été archivé. Cela signifie que vous ne pouvez pas répondre à ce sujet.
7 réponses à ce sujet

#1 OFFLINE   El Pirato

El Pirato

    Nouveau membre

  • Membre
  • 4 messages

Posté 30 mars 2005 - 14:13

Hello,
Je viens sur ce forum car j'ai fait l'acquisition d'un magnifique Elaphe lindheimeri Leucistic..Cela fait 1 moi et demi, J'ai construit moi-même le terra. Il fait 1m20 de long sur 60 cm de large et 70 de haut. Avec de l'écorce comme substrat, une branche, un bac d'eau, et un racine pour se cacher. Apparemment L'hydrométrie et la température sont correct:60 d'hydrométrie et 27° au point froid...
Le soucis est qu'il ne fait pas de bonne mue, il mue en morceaux, et cela fait deux fois en 1 mois et demi. POURTANT IL SE NOURRIT BIEN (UNE SOURIS par semaine...Je me demandais ce que je pouvais faire pour qu'il puisse muer en une fois car j'ai lu qu'une bonne mue est signe de bonne santé...Donc une mauvaise mue..??? Je m'inquiète un petit peu..A raison? :cry:

#2 OFFLINE   hit62500

hit62500

    Membre très actif

  • Membre
  • 748 messages

Posté 30 mars 2005 - 14:38

salut, dsl je ne posséde pas de reponse pour ta question, par contre je pense peut étre pouvoir te donner un conseil qu'on ma recommander il y a 3 ans quand j'ai eu mon élaphe, tu lui met une pierre dans ton terra pour qu'il puis se frotter et continuer sa mue!

#3 OFFLINE   El Pirato

El Pirato

    Nouveau membre

  • Topic Starter
  • Membre
  • 4 messages

Posté 30 mars 2005 - 15:02

Hey Man!
Merci bcp pour la réponse, c'est vrai que j'ai une racine mais pas de pierre..Je vais essayer...
Je peux prendre n'importe quelle pierre, la faire bouillir et la mettre ds mon terra?
mill merci pour ta réponse en tout cas..

Si QQ'1 d'autre à une idée de solution..e pas hésiter.

#4 OFFLINE   hit62500

hit62500

    Membre très actif

  • Membre
  • 748 messages

Posté 30 mars 2005 - 16:52

Ba prend pa une pierre lisse, sinon quand l'élaphe va frotter ça téte dessus sa va glisser prend une pierre qui accroche (tu voi ce que je veu dire?), sinon oui fait la passer à l'eau de javel+ bain bouillant!

#5 OFFLINE   mat59

mat59

    Membre très actif

  • Membre
  • 836 messages

Posté 30 mars 2005 - 16:59

Salut
ca peut etre du a ton decors ou ton substrat mes elaphes muées sans aucune espece de support si ce n'est les mur du terra ainsi que des eclats de bois et la "gamelle" d'eau :wink:
au fait est elle assez grande pour que ton serpent s'y baigne entierement ?
sinon pulverise a partir du troisieme jour de mue et jusqu'a la fin de celle ci et tout devrais allez
Amicalement,Mathieu

#6 OFFLINE   To

To

    Serial poster

  • Membre
  • 14 937 messages

Posté 30 mars 2005 - 20:03

comme il a souvent ete dit fort justement, il n'y a pas que l'hygro exterrieure qui compte mais egalement l'hydratation de l'animal qui peut entrer en ligne de compte
depuis le 16/12 /2011

NOUVELLE CHARTE GLOBALE D'UTILISATION
DU FORUM A LIRE IMPERATIVEMENT

viewtopic.php?f=22&t=2276&p=19277#p19277

#7 OFFLINE   El Pirato

El Pirato

    Nouveau membre

  • Topic Starter
  • Membre
  • 4 messages

Posté 31 mars 2005 - 08:28

Tout d'abord encore merci pour les réponses, c'est génial, ça me donne une petite idée de ce que je peux essayer..
Je vais trouver une pierre rugeuse et la passer avec javel+ bain bouillant..Et la mettre dans le terra.

Sinon, pour mat59, Effectivement, j'ai pris un bac d'eau assez grand pour qu'il puisse s'y baigner totalement, bien que je ne l'ai jamais vu faire..Il n'a pas l'air d'adorer l'eau?? à part pour boire..J'ai essayé de l'y baigner, en tout cas de le mouiller, et de retirer délicatement la mue restante(il y en a pas mal..) et j'ai peur que ça lui abîme la nouvelle peau, car ça à l'air d'être encore bien accroché..devrais essayer en pulvérisant d'eau tous les jours..sans trop y toucher..on verra..

En tout cas, je suis content car il mange normalement, et apparemment, il n'y a pas de restant de mue sur les yeux...Il paraît que c'est important..

Sinon, dernière petite chose..serais-ce possible que ce soit du à un changement d'environement? car ça fait +/- 1mois et demi-2 mois que je l'ai...Et il n'a qu'un an...P-ê qu'il doit s'acclimater au nouveau terra...

Goooood day for everybody!!

El Pirato :lol:

#8 OFFLINE   0xBulbizarre

0xBulbizarre

    Membre régulier

  • Membre
  • 41 messages

Posté 02 avril 2005 - 15:59

Ce que j'ai eu fait lors de problèmes de mue c'est de mettre le serpent dans une faunabox avec 1 cm d'eau au fond et chauffage (vise 25-30 degrés). Tu y met de quoi se frotter, un caillou idéalement et tu y laisses le serpent un moment ...
Dans mon cas il a suffit de 10 minutes pour que la queue finisse sa mue.
Mais il est vrai que cette mue ratée était due à une légère déshydratation du serpent constatée une semaine plus tôt...




Copyright © 2017 Le Monde Des Reptiles